300mbps WiFi 4 Repeater

300mbps WiFi 4 Repeater

Product Highlights
● Καταργήστε τις νεκρές ζώνες Wi-Fi
● Κόστος-Αποτελεσματική επέκταση δικτύου
● Εύκολη εγκατάσταση και καθολική συμβατότητα
● Compact Plug-in Design
Ταξινόμηση προϊόντων
WiFi 4 Repeater
 
Αποστολή ερώτησής
Χαρακτηριστικά
Προσδιορισμός
FAQ

Χαρακτηριστικά

 

 

DWR-N2000M

1. Καταργήστε τις νεκρές ζώνες Wi-Fi

Το κύριο πλεονέκτημα αυτής της συσκευής αναμεταδότη Wi-Fi 4 300mbps είναι η ικανότητά της να συλλαμβάνει ένα υπάρχον ασύρματο σήμα από τον κύριο δρομολογητή σας και να το αναμεταδίδει σε περιοχές που δεν μπορεί να φτάσει ο δρομολογητής σας. Εξαλείφει αποτελεσματικά τις «νεκρές ζώνες» στα υπόγεια, τα υπνοδωμάτια στον επάνω όροφο ή τις απομακρυσμένες γωνιές ενός μεγάλου σπιτιού.

2. Κόστος-Αποτελεσματική επέκταση δικτύου

Σε σύγκριση με την αγορά ενός νέου δρομολογητή ή ενός συστήματος mesh, αυτός ο επαναλήπτης Wi-Fi 4 300mbps προσφέρει μια οικονομικά-φιλική λύση για τη βελτίωση της συνδεσιμότητας. Παρατείνει τη διάρκεια ζωής της τρέχουσας εγκατάστασης του δικτύου σας χωρίς την ανάγκη δαπανηρών αναβαθμίσεων υποδομής.

3. Εύκολη εγκατάσταση & καθολική συμβατότητα

Σχεδιασμένος για ευκολία, αυτός ο επαναλήπτης Wi-Fi 4 300 Mbps διαθέτει συνήθως ένα κουμπί WPS (Wi{3}}Ρύθμιση Προστατευμένης Προστασίας Fi). Με το πάτημα ενός κουμπιού, συγχρονίζεται αυτόματα με τον υπάρχοντα δρομολογητή σας. Διατηρεί πλήρη συμβατότητα προς τα πίσω με όλες τις τυπικές συσκευές Wi-Fi (802.11 b/g/n), διασφαλίζοντας ότι λειτουργεί με παλαιότερους φορητούς υπολογιστές, smartphone και έξυπνες οικιακές συσκευές.

4. Συμπαγής βύσμα-σε σχεδίαση

Αυτός ο επαναλήπτης 300mbps Wi-Fi 4 διαθέτει σχέδιο τοίχου-πρίζας και εξωτερικές κεραίες. Αυτό εξοικονομεί πολύτιμο χώρο στο γραφείο και σας επιτρέπει να τοποθετήσετε τον επαναλήπτη ακριβώς στην άκρη της περιοχής κάλυψης του δρομολογητή σας για βέλτιστη ενίσχυση του σήματος.

 

Παράμετρος

 

 

Περιγραφή Wi-Επανάληψη Fi4
Ασύρματη ταχύτητα 300 Mbps
Πρότυπο 802.11b/g/n
Συχνότητα 2,4 GHz
Ισχύς μετάδοσης (Μέγ.) 20dbm
Διασύνδεση 1*FE LAN
Κεραία 2*3dbi σταθερό
Λειτουργία WAN Επαναληπτικός

Προδιαγραφές συστήματος

Χαρακτηριστικά και Τεχνολογία Spec

Πρωτόκολλο

= IEEE 802.11b
= IEEE 802.11g
= IEEE 802.11n (2T2R 300mbps)
= Πρωτόκολλο RFC768 Datagram User (UDP)
= Πρωτόκολλο Διαδικτύου RFC791 (IP)
= RFC792 Internet Control Message Protocol (ICMP)
= Πρωτόκολλο ελέγχου μετάδοσης RFC793 (TCP)
= Πρωτόκολλο ανάλυσης διεύθυνσης RFC826 (ARP)
= RFC2131 Dynamic Host Configuration Protocol (DHCP)

Υποστήριξη Συστήματος

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bit και Windows Vista 32/64 bit

Σχέδια Διαμόρφωσης

Υποστήριξη 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Κρυπτογράφηση

Ασύρματη κρυπτογράφηση 4/128 bit, WEP, WPA και WPA2

QoS

Μη-υποστήριξη

SNMPv2 ή v3

Μη-υποστήριξη

Διεπαφές Ethernet

1 x RJ45 για θύρα Ethernet LAN 10/100

LED

1xLED

Κουμπί

LED/Επαναφορά/Τροφοδοσία

Κατανάλωση

4.5W

Περιβαλλοντική Απαίτηση

Θερμοκρασία λειτουργίας

0ºC-45ºC

Θερμοκρασία αποθήκευσης

-20ºC-70ºC

Υγρασία λειτουργίας

10%-90%, χωρίς συμπύκνωση

Υγρασία αποθήκευσης

5%-90%, χωρίς συμπύκνωση

Τροφοδοτικό

Ενσωματωμένο-τροφοδοτικό

ΗΜΣ και Ασφάλεια

Κανονιστική Συμμόρφωση

CE

Κανονισμοί Ασφαλείας

UL

Πράσινο Πρότυπο

RoHS

Φυσική Διάσταση

Φυσικά Χαρακτηριστικά

Μ x Π x Υ: 42 mm x 42 mm x 55 mm

Βάρος

40g

FAQ

Ε: Δεν μπορώ να αποκτήσω πρόσβαση στο Διαδίκτυο μετά τη διαμόρφωση, τι πρέπει να κάνω;

Απάντηση: Συνδεθείτε στη διεπαφή ιστού του δρομολογητή και ελέγξτε την κατάσταση σύνδεσης του δρομολογητή στη σελίδα κατάστασης .
● Εάν ο δρομολογητής σας έχει συνδεθεί επιτυχώς στο διαδίκτυο, δοκιμάστε να συνδέσετε την ασύρματη συσκευή σας στο δίκτυο Wi-Fi του δρομολογητή. Χρησιμοποιήστε το νέο όνομα και κωδικό πρόσβασης Wi-. Εάν παρουσιαστεί αποτυχία σύνδεσης στη σελίδα:
- Κάντε κλικ στις ρυθμίσεις WAN στη διεπαφή ιστού για να ελέγξετε εάν ο τύπος σύνδεσης και οι παράμετροι που εισαγάγατε είναι σωστές. Και συνδέστε το καλώδιο Ethernet με συνδεσιμότητα Διαδικτύου απευθείας στον υπολογιστή σας.
● Εάν ο υπολογιστής σας δεν έχει πρόσβαση στο Διαδίκτυο, συμβουλευτείτε τον ISP σας. Διαφορετικά, συνδέστε ξανά το καλώδιο Ethernet με σύνδεση στο Διαδίκτυο. Μεταβείτε στο δρομολογητή, επαναφέρετέ τον και ρυθμίστε τον ξανά.

Ε: Γιατί είναι απενεργοποιημένες όλες οι ενδείξεις;

Απάντηση: Ελέγξτε το ακόλουθο περιεχόμενο:
● Η σύνδεση μεταξύ του μετασχηματιστή ρεύματος και της πρίζας.
● Η κατάσταση του διακόπτη λειτουργίας.

Δημοφιλείς Ετικέτες: 300mbps wifi 4 repeater, Κίνα 300mbps wifi 4 repeater κατασκευαστές

Αποστολή ερώτησής
Επικοινωνήστε μαζί μαςαν έχετε κάποια ερώτηση

Μπορείτε είτε να επικοινωνήσετε μαζί μας μέσω τηλεφώνου, email ή ηλεκτρονικής φόρμας παρακάτω. Ο ειδικός μας θα επικοινωνήσει μαζί σας σύντομα.

Επικοινωνήστε τώρα!