Dual Band WiFi 5 Repeater

Dual Band WiFi 5 Repeater

Product Highlights
● Επεκτείνετε το εύρος του υπάρχοντος Wi-Fi για μεγαλύτερη κάλυψη και βελτίωση της συνδεσιμότητας.
● Σχεδιασμός επιτοίχιας βάσης-
● Με Κεραίες Υψηλής Απολαβής
● Με Έξυπνη φωτεινή ένδειξη
● Με κουμπί WPS
Ταξινόμηση προϊόντων
WiFi 5 Repeater
 
Αποστολή ερώτησής
Χαρακτηριστικά
Προσδιορισμός
FAQ

Χαρακτηριστικά

 

 

DWR-C5400M

 

Η επέκταση εμβέλειας Wi{0}DCOM Technology σάς επιτρέπει να επεκτείνετε την εμβέλεια του υπάρχοντος Wi-Fi σας για να παρέχετε μεγαλύτερη κάλυψη, να βελτιώσετε τη συνδεσιμότητα και να βοηθήσετε στην εξάλειψη των μαύρων κηλίδων Wi-Fi. Λειτουργεί με όλους τους καθολικούς δρομολογητές Wi-Fi.

 

Το DWR-C5400M είναι μια επέκταση εύρους Wi-Fi που υποστηρίζει ασύρματες ταχύτητες έως και 300Mbps (λειτουργία 802.11N) και 866Mbps (λειτουργία 802.11AC), σας επιτρέπει να επεκτείνετε την εμβέλεια του υπάρχοντος Wi-Fi σας για να παρέχετε μεγαλύτερη κάλυψη, να βοηθήσετε στην εξάλειψη των μαύρων κηλίδων WiFi και στη βελτίωση της συνδεσιμότητας{8}. Λειτουργεί με όλους τους καθολικούς δρομολογητές Wi-Fi. Αυτή η επέκταση εξοπλίζει έναν καλά σχεδιασμένο οδηγό εγκατάστασης ιστού, ο οποίος κάνει τη διαμόρφωση να εκτελείται με τη βέλτιστη ταχύτητα.


Αυτό το Dual band Wi-Fi 5 Repeater είναι μια ιδανική λύση ασύρματης ευρυζωνικής σύνδεσης τόσο για οικιακούς χρήστες που επιθυμούν να μοιράζονται ασύρματη πρόσβαση στο Διαδίκτυο υψηλής-ταχύτητας όσο και για μικρά γραφεία που επιθυμούν να δραστηριοποιηθούν στο Διαδίκτυο.

1. Σχεδιασμός τοίχου-

Αυτό το Dual band Wi-Fi 5 Repeater Με μικρό μέγεθος, είναι εύκολο να συνδέσετε την επέκταση στην πρίζα.

2. Κεραίες υψηλής απολαβής

Αυτό το Dual band Wi-Fi 5 Repeater Εξοπλισμένο με 2 εξωτερικές κεραίες, η επέκταση μπορεί να βελτιώσει την ισχύ του σήματος του υπάρχοντος δικτύου.

3. Έξυπνη φωτεινή ένδειξη

Οι έξυπνες ενδείξεις LED υποδεικνύουν την ισχύ του σήματος με διαφορετικά χρώματα και βοηθούν στην εύρεση της καλύτερης τοποθέτησης για κάλυψη Wi-Fi.

4. Κουμπί WPS

Πατήστε το κουμπί WPS για εύκολη ρύθμιση χωρίς επαναδιαμόρφωση.

5. Πρόσθετη θύρα Ethernet

Αυτό το Dual band Wi-Fi 5 Repeater με θύρα Ethernet, η επέκταση μπορεί να συνδεθεί σε οποιαδήποτε ενσύρματη συσκευή.

 

Παράμετρος

 

 

Περιγραφή

Wi-Επανάληψη Fi5

Ασύρματη ταχύτητα

2,4 GHz 300 Mbps

5,8 GHz 866Mbps

Πρότυπο

802.11a/b/g/n/ac

Συχνότητα

2,4 GHz & 5,8 GHz

Ισχύς μετάδοσης (Μέγ.)

2,4 GHz: 22 dbm

5,8 GHz: 20 dbm

Διασύνδεση

1*FE LAN

Κεραία

2*3dbi σταθερό

Λειτουργία WAN

Επαναληπτικός

Χαρακτηριστικά και Τεχνολογία Spec

Πρωτόκολλο

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Πρωτόκολλο RFC768 Datagram User (UDP)
= Πρωτόκολλο Διαδικτύου RFC791 (IP)
= RFC792 Internet Control Message Protocol (ICMP)
= Πρωτόκολλο ελέγχου μετάδοσης RFC793 (TCP)
= Πρωτόκολλο ανάλυσης διεύθυνσης RFC826 (ARP)
= RFC2131 Dynamic Host Configuration Protocol (DHCP)

Υποστήριξη συστήματος

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bit

και Windows Vista 32/64bit

WLAN

Υποστήριξη 20 MHz, 40 MHz, 80 MHz σε ζώνη 5 GHz
Υποστήριξη 20/40 MHz στη ζώνη 2,4 GHz
Υποστήριξη λειτουργίας 11AC 2T2R με ρυθμό μετάδοσης δεδομένων έως 867Mbps
Υποστήριξη λειτουργίας 11N 2T2R με ρυθμό μετάδοσης δεδομένων έως 300Mbps
Υποστήριξη 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Κρυπτογράφηση

Ασύρματη κρυπτογράφηση 4/128 bit, WEP, WPA και WPA2

QoS

Μη-υποστήριξη

SNMPv2 ή v3

Μη-Υποστήριξη

Διεπαφές Ethernet

1 x RJ45 για Θύρα Ethernet 10/100Mbps (προαιρετικό)

LED

l Power, Router, Ethernet, WPS (πράσινο χρώμα)
l Ενδείξεις θέσης- Κόκκινο: πολύ κοντά &πολύ μακριά; Μπλε: καλό για να πιάσετε το σήμα του δρομολογητή

Κουμπιά

l Τροφοδοσία (on/off)
l WPS
l Επιλογή μπάντας
l Επαναφορά (Pinhole)

Κατανάλωση

12W

Περιβαλλοντική Απαίτηση

Θερμοκρασία λειτουργίας

0ºC-45ºC

Θερμοκρασία αποθήκευσης

-20ºC-70ºC

Υγρασία λειτουργίας

10%-90%, χωρίς συμπύκνωση

Υγρασία αποθήκευσης

5%-90%, χωρίς συμπύκνωση

Τροφοδοτικό

Ενσωματωμένο-τροφοδοτικό

ΗΜΣ και Ασφάλεια

Κανονιστική Συμμόρφωση

CE

Κανονισμοί Ασφαλείας

FCC

Πράσινο Πρότυπο

RoHS

Φυσική Διάσταση

Φυσικά Χαρακτηριστικά

Μ x Π x Υ: 100 mm x 70 mm x 75 mm

Βάρος

100g

FAQ

Ε: Πώς να φορτώσετε τις προεπιλεγμένες ρυθμίσεις μετά από ένα σφάλμα διαμόρφωσης;

Απάντηση: Για να επαναφέρετε τις προεπιλεγμένες εργοστασιακές ρυθμίσεις, ενεργοποιήστε τη συσκευή και πατήστε το κουμπί επαναφοράς για περίπου 1 δευτερόλεπτο και, στη συνέχεια, αφήστε την.
Η προεπιλεγμένη διεύθυνση IP και η μάσκα υποδικτύου του δρομολογητή DSL είναι 192.168.1.1 και 255.255.255.0, αντίστοιχα. Βρείτε το προεπιλεγμένο όνομα χρήστη και κωδικό πρόσβασης στο αυτοκόλλητο στο κάτω μέρος της συσκευής.

Ε: Τι πρέπει να κάνω εάν δεν μπορώ να συνδεθώ στη διεπαφή ιστού του δρομολογητή;

Απάντηση: Δοκιμάστε τις παρακάτω λύσεις και συνδεθείτε ξανά:
● Βεβαιωθείτε ότι το καλώδιο Ethernet με σύνδεση στο Διαδίκτυο είναι συνδεδεμένο στη θύρα WAN του δρομολογητή και όχι στη θύρα LAN.
● Βεβαιωθείτε ότι η ασύρματη συσκευή σας είναι συνδεδεμένη στο SSID του δρομολογητή.
● Βεβαιωθείτε ότι οι ενσύρματες συσκευές σας είναι σωστά συνδεδεμένες στις θύρες 1, 2 ή 3/IPTV του δρομολογητή μέσω καλωδίων Ethernet. Επίσης, βεβαιωθείτε ότι οι συσκευές έχουν ρυθμιστεί ώστε να λαμβάνουν αυτόματα μια διεύθυνση IP και να λαμβάνουν αυτόματα διευθύνσεις διακομιστή DNS.
● Αλλάξτε το πρόγραμμα περιήγησης Ιστού και, στη συνέχεια, συνδεθείτε ξανά.
● Επαναφέρετε το δρομολογητή και συνδεθείτε ξανά.

Δημοφιλείς Ετικέτες: dual band wifi 5 repeater, Κίνα κατασκευαστές dual band wifi 5 repeater

Αποστολή ερώτησής
Επικοινωνήστε μαζί μαςαν έχετε κάποια ερώτηση

Μπορείτε είτε να επικοινωνήσετε μαζί μας μέσω τηλεφώνου, email ή ηλεκτρονικής φόρμας παρακάτω. Ο ειδικός μας θα επικοινωνήσει μαζί σας σύντομα.

Επικοινωνήστε τώρα!